Drupal 8 system requirements

Uit De Vliegende Brigade
Ga naar: navigatie, zoeken

Drupal 8 vereist PHP 5.5.9 of hoger. Anders krijg je deze foutmelding:

Parse error: syntax error, unexpected '[', expecting ')' in vendor/guzzlehttp/promises/src/functions.php on line 41 

Bronnen